Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

Guille_aLm

Problema Con Partida Por Inet

5 publicaciones en este tema

hola pues eso, tengo una partida q empece con un colega online y ahora me he cambiado la linea de yacom a jazztel, cuando me pusieron la linea nueva puse un modem/router q me dieron pero va como el peo asi q he vuelto a poner el q tenia antes (3com 812) y ahora creo la partida le doi la ip a mi amigo y no le deja entrar, dice q es imposible conectar con el servidor. no tengo firewall ni antivirus ni nada q pueda blokear las conexiones, asi q a ver si me podeis dar alguna idea de q es lo q falla.

Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

debes tener que abrir los puertos del router, lo que no se es que puerto usa el FM2006, tal vez puedas personalizarlo

saludos xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jeje ea en eso estoy, q no se q puertos usa, no lo encuentro x ningun lao, en una pagina he encontrao los puertos q usa el fm2005

voi a probar ahora os cuento

Edito: he probado con los puertos TCP: 10093,10934 y UDP: 10093,10094 q se supone son los del fm2005 y nada sigo con el mismo problema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No tengo solucion a tu problema, pero no seras de Almazora? xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El FM 2006 hasta donde e podido probar, y han podido probar, utiliza los puertos TCP 10094 y UDP 10093, asi que o no abres los puertos bien.....

PD: Tu no tenias problemas para jugar online por no se q de tu ip?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.