Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

sazasaza

Grave Error

8 publicaciones en este tema

Hola amigos como les va, esto q me pasa es bastante grave y me perjudica mucho, ya me sucedio con River Plate de Arg y Ahora con el Liverpool de ENg, en mi primer temporada gane la supercopa de europa, el mundialito y la copa de inglaterra, faltan 10 fechas para q termine la liga q voy 2do y estoy en los cuartos de final de champions league. el problema es q cada vez q gano un partido la comision me dice q esta decepcionada x la derrota, no tienen confianza en mi y me quieren echar. ya me paso en river que gane todo e igual me echaron. claramente es un error, la ultima fecha le hice 3 al MAN UTD y se re calentaron, me dijieron q la actuacion fue decepcionante. Tengo el parche 6.02 y la actualizacion argentina.

Espero q me puedan ayudar

saludos. y gracias :banani

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muchachos a nadie mas le paso??? help, sean solidarios men

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no a mi nunca...

rarisimo.. y eh manejado muchos equipos..

te sugiero que te bajes los parches 6.0.1, 6.0.2 y 6.0.3 que seguro que lo arrglan..

PD: instalalos en orden

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me pasa algo similiar, ya q con river gane todo en 2 años y lo deje con una gran situacion economica, pero la directiva y los aficionados no me "apoyan" en nada, es algo muy malo la verdad, pq ganas todo y no estan contentos si perdes un par de partidos...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hiela, eso te paso con los parches puestos?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo to los parches puestos y nunca me ha pasao, es muy estraño sazasaza, prueba con todos los parches puestos, o a lo mejor si has modificado algo con el editor puede que hallas tocado algo, no se es muy estraño

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En realidad solo es necesario instalar el 6.0.3, este trae todas las modificaciones de los parches anteriores.

El 6.0.1 es recomendable instalarlo ya que contiene el paquete de idiomas.

Asi que con 6.0.1 y el 6.0.3 vale.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muchas gracias, ahora voy a bajar el 6.03, ya tenia el 6.02......espero q se solucione , lo unico q se me ocurre es q la presedencia del livepool y la de river se muy exigente..... gracias amigos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.