Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

El vikingo

Problema Con Los Graficos

6 publicaciones en este tema

Pues eso.. ke tengo un problem grave con los graficos desde ke me compre el juego, resulta que cada vez que me bajo cualkier cosa que sea un grafico (logos,kits,fotos) no se me ponen en el juego y yo quiero cambiarlo por que las de el juego son muy aburridas y es que encima lo meto todo en su carpeta correspondiente (como hacia en el FM 2005) pero no se me ponen en el juego, aver si me podeis ayudar y gracis de antemano, Salu2¡¡¡¡ ::D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Tienes desactivada la opcion "Usar cache de skin"? Si no es asi azlo. ::D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿Tienes desactivada la opcion "Usar cache de skin"? Si no es asi azlo.

Gracias por la ayuda pero sigo con el problema,si a tu o alguien se le ocurre algo para ayudarme... ,por cierto mi skin es el turnstyle y las fotos ke no m van son las grandes las pekeñas si me van,pero tampoco me van los kits y los logos... ::D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

desactiva la opcion "usar cache de skin" y cada vez q agregues algo... pon el skin por defecto del fm 06 y dsps pon el q tu quieras.... auqnue es raro a mi no me pasa xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
xDxD Muxas gracian tronco , Problema arreglado¡¡¡ , gracias a Gurthang tambien xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.