Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

gambito

Necesito Tu Ayuda

21 publicaciones en este tema

Pues eso que mi partida del Betis la de mi historia donde al fin iba a hacer algo grande....

... bueno eso es otro tema no me digais pq pero estaba jugando sali y grabe como siempre y ahora me da error al cargarla, sabeis alguna forma de poder arreglarla, si pruebo con el cleaner ese o con q puedo probar. abra posibilidad de solucion? :rolleyes:

Gracias anticipadas a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo no se que puede ser, pero quizas si que se arregla con el cleaner ese... O quizas instalando los parches oficiales... Tienes hasta el parche 6.0.3.?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que error te da?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si tengo los oficiales.

El error q me da es el siguiente. "No se puede cargar la partida". Me sale eso cuando solo lleva un cuarto de barrita cargado, nunca me habia pasado esto es algo muy raro pq el juego grabo bien y todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mmm no creo ke se pueda arreglar la partida, a mi me pasó una vez ke estaba grabando, ya terminaba y se cortó la luz, y se escuchó un "Nooooooooooooooooooooooooooooooooooo" jajaja, creo ke SIgames tendría ke implementar algún sistema de backup de la partida o ke el autosave se grabe con otro nombre... para ke no sucedan éstas cosas.

Bue saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
mmm no creo ke se pueda arreglar la partida, a mi me pasó una vez ke estaba grabando, ya terminaba y se cortó la luz, y se escuchó un "Nooooooooooooooooooooooooooooooooooo" jajaja, creo ke SIgames tendría ke implementar algún sistema de backup de la partida o ke el autosave se grabe con otro nombre... para ke no sucedan éstas cosas.

Bue saludos

eso que tu pides ya existe y se llama autoguardado :rolleyes:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ami nunca me paso, es más la partida grabo de puta madre como siempre y sali del juego tan trankilo pero luego ya no cargaba y ese error ami nunca me lo ha dado es algo raro haber si me ayudais.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pasa seguido y lamentablemente no tiene solucion, lo mejor es ir guardando en 2 archivos e ir alternando el lugar donde se guarda, asi no se pierde..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Osea que el cleaner no vale pa na?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Podrias restaurar el sistema:

http://www.fmsite.net/foro/index.php?showtopic=13280

pero eso sí, perderías todo lo que hubieras jugado posteriormente a la fecha a la que restaures el sistema. yo que tú probaba, siempre podrás deshacer la restauracion :rolleyes: y vale mas perder una semana o unos dias que toda la partida no? B)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nada, agua de nuevo.

Pa una puta vez q en una historia se ve un logro mio :rolleyes:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.