Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

Joselbaink33

Problema con la instalacion de fm.

6 publicaciones en este tema

Resulta que tenia un problema mientras jugaba, problema que medio solucione pero al cabo de un mes en tiempo del juego el fallo se volvio a repetir, entonces decidi desinstalar pero al intentar instalar el juego de nuevo no podia meter los parches asi que buscando en el foro di con la solucion y borre la carpeta del juego que esta en el registro, justo despues intento instalar el juego y no me deja porque cuando empieza me sale este error:

http://img53.imageshack.us/img53/6792/errorlg0.jpg

Que puedo hacer?Alguien sabe?

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Amigo al dcesistalar borra tambien los registros

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si, si ya los borre, encontre un post en un foro que explicaba donde estaba la carpeta, la borre y despues me salia el error que puse antes en mi primer mensaje y no se porque no puedo instalar el juego otra vez.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver, creo que ya he aislado el problema, creo que sin querer borre algo del registro y por eso no me deja instalarlo y siempre que lo intento me dice esto:

http://img109.imageshack.us/img109/3270/dibujoerror2vb0.jpg

Alguien sabe que puedo hacer para recuperar esa entrada de registro o file o lo que sea para poder instalar el juego otra vez?

Gracias.

Bueno, el file del registro que me pone que compruebe si existe o tengo acceso, lo he buscado y si que existe, en el registro esta pero no entiendo cual es el problema que tiene el juego al instalarse, lo he comprobado en otro ordenador y se instala perfectamente.

Bueno ahora resulta que me da otro mensaje de error, me dice que la aplicacion de instalacion del programa esta dañada y que me ponga en contacto con el servicio tecnica, ¿Alguien sabe que pas?

Gracias de nuevo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Problema resuelto, tengo que reinstalar el Windows porque el fallo es del sistema operativo.

Gracias a todos por las respuestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estubo mas grave de lo pensado :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.