Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

Paloty

Problema con la demo

19 publicaciones en este tema

Entonces bien, quizá a muchos nos pase eso (a mí aún se me está descargando) y es bueno saber la solución ;)

Saludos ;)

Edito: ¿No pusiste que ya iba? xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No es la solucion que puse Kafron al terminar la instalacion me dio error de nuevo asiq.. no se que pasara.

Edit:

Con la vanilla tambien me pasa ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok, entonces esperemos a ver si le pasa a más gente y cuál es la solución ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nadie me puede decir si esto tiene solucion?la he bajado un monton de veces y me sigue diciendo lo mismo.Y una pregunta en vuestro Zip cuantos archivos de la demo os salen Setup y Setup FM2007 PC???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el mio va ya por el 56% cuando la tenga os digo si me va

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
el mio va ya por el 56% cuando la tenga os digo si me va

Pero creo que el unico que tiene este problema soy yo. Por que todo el mundo la esta jugando sin problemas.De todas formas te agradeceria que me dijeras cuantos archivos te salen en la demo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

al descomprimirlo me salen los archivos Setup y Setup FM2007 PC y me funciona todo bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
al descomprimirlo me salen los archivos Setup y Setup FM2007 PC y me funciona todo bien.

Y ejecutas Setup FM2007 PC no??Pos a mi cuando esta preparando para instalar me salta con el error que puse en el primer post ya no se que hacer estoy desesperado !!! xDxDxDxDxDxD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

m salen 2 arxivos pero no me deja jugar me dice al instalarlo

cannot find "run.infl"

y no se kmo solucionarlo

edito: alguien m lo puede pasar por el msn

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo creo que es cosa del Java.....quizá no lo tengais actualizado. Es lo más lógico que veo, ya que el InstallShield (principio de la instalación) lo hace con Java.

Un saludo xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.