Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

chuzmake

alguien puede dar la solucion?????

4 publicaciones en este tema

vamos a ver, ya hay bastantes foreros que instalan el parche y a la hora de empezar una partida no pueden elegir la base de datos 7.01. a mi me pasa tambien, pero lo mas jodido es que si me salen las dos bases de datos tanto en la carpeta de instalacion como en el editor. por que **** no podemos elegirla al empezar una partida nueva????? yo probe de todo, desinstalar, copiar y pegar lo de la carpeta 701 en la 700... de todo y nada de nada. hay alguna manera de solucionar esto?? ni borrando la 700 y dejando la 701 se puede. ayuda plis

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo si puedo al iniciar partida te sale una ventana con dos opciones, la base de datos antigua o la 7.0.1, seleccionas la que quieras y yasta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

creo que no te has enterado, mi problema es que NO me sale la opcion de elegir la bd 7.01, solo me sale la 7.00, entiendes??? joder si me saliera, elegir entre las dos... hasta ahi llego :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si no aparece lo k dijo el amigo recien, tonce debe ser un error, por lo menos a mi me aparece y recien hice una modificacion en los colores de unos ekipos y lo kree con nombre mio, y me aparecen 3 bases de datos (osea podras tener en la carpeta db todas las k kieras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.