Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

wilko

No funciona...

14 publicaciones en este tema

A ver...

Instale el juego, reinicié y hasta allí todo bien...

Cuando doy click sobre el ícono del FM2005 en el escritorio el reloj del puntero solo aparece unos segundos y desaparece por completo... Obviamente pasan muuuuchos minutos y el juego no carga...

A alguien más le ha ocurrido lo mismo???

Alguien sabe como solucionarlo???

Ya probé todo... Desinstalé, reinicié, volví a instalar y nada, no hay caso... Lo mismo me pasó con la Gold Demo, aunque la Beta Demo si funcionaba sin problemas...

Ah, el SO no puede ser porque tengo el XP Servi Pack 2...

Ayuda por favor!!!! :biggreen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

coño, te instalaste el Sp2 y no te dio problemas....

raro raro... :biggreen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

donde lo compraste wilko??? :whistle:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me paso eso la segunda vez que intente jugar, meti el cd, le di a reparar y ya me fue bien. Prueba eso a ver

P.D: ¿De verdad te bajaste el SP2? Quiza ahi tengas una respuesta ¬¬

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no ara falta el cra_ _?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No, no es necesario el archivo que se puede poner para substituir el ejecutable y que el juego no te pida el cd para que puedas guardarlo en su receptaculo original y no se te estropee para asi mantenerlo en condiciones adecuadas mas tiempo

Sykops, que decias de un crack?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo tengo instalado el SP2 de Win XP y me va todo a las mil maravillas. 8)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

alguien sabe de donde se coje el cra_ _?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Poyatos esos temas han de hablarse por privado, en estos foros está prohibido hablar de cq cosa relacionado con fomentar la pirateria.

P.D. Echate un ojo a los mensajes privados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
A mi me paso eso la segunda vez que intente jugar, meti el cd, le di a reparar y ya me fue bien. Prueba eso a ver

Alguien me explica como hago para "reparar" el cd???

Estoy buscando esa función y no la encuentro por ninguna parte...

Ayuuudaaaa!! :hmm:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

prueba a darle a desinstalar y allí te saldrá un menú en el que te dirá si quieres modificar, reparar o eliminar, le das a reparar y ya ta, y si no prueba a volverlo a instalar, suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.