Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

frade

PRoblema, ayuda por favor!

6 publicaciones en este tema

Hola! Tengo una partida muy avanzada, y vereis, suelo jugar con la velocidad de simulacion 2D a tope, hasta q un dia fui a ver una repeticion a camara lenta, apartir de ese momento, no he podido aumentar la velocidad de la simulacion, alguien sabe como lo puedo solucionar???

GRACIAS

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si manualmente no lo puedes reajustar o sea, si colocando el botón en alta velocidad te va aún lento, a veces se debe por el skin, si actualizaste a la 7.02 puede que tu Skin tenga problemas porque se hizo antes y uno de los ajustes de las actualizaciones fue la velocidad, prueba un partido con el skin por defecto y ve si es eso.

Suerte xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

me ha ocurrido lo mismo, como se soluciona?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

probaste lo que dije antes sobre el Skin? xD

Otra cosa es sacar algún gráfico añadido últimamente, saludos :/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

valeeeee. ya lo probé y me va bien

muchiiiiiiiisimas gracias mákina.... si kieres echar algun partido algun día....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es la ostia el sanperyan este, copon lo controla todo el tio. joder que maquina.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.