Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

jcvr_l

No tengo sonido en la demo

18 publicaciones en este tema

Hola. Pues eso, que no tengo sonido en la demo. ¿Problema mío o le pasa a alguien más?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te has bajado la Vanilla, es normal que no tengas sonidos. Si es la Strawberry la que no tienes con sonido, mira a ver las opciones del juego y de tu pc, ya que con esa si que debe de haber sonidos. :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo la Strawberry y no tengo sonido :P

En preferencias esta todo puesto para que tenga sonido... :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Entonces formatea.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tambien tengo la strawerry y no tengo sonidos, pero no e mirao las preferencias, pero en el del 07 lo tenia quitado, asi que puede ser porque este quitado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si k tiene sonidos pero muy poco,poner el altavoz a tope y lo escuchareis :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tmp tengo :S

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Entonces formatea.

Si a cada cliente le diera la misma solucion estaria todo el dia formateando. :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

:PxD

Pero es que si tienes la strawberry, que te viene con sonidos, lo tienes todo activado y todo bien, no sé que puede ser... xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Entonces formatea.

Yo ya formatee, hasta le cambie el archivo de sonido por el del fm2007 y nada , y tambien tengo la strawberry. Además el pc es potente, 2400 dual core y buenas tarjetas, no lo entiendo. Voy a reinstalar el juego a ver... xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Entonces formatea.

Yo ya formatee, hasta le cambie el archivo de sonido por el del fm2007 y nada , y tambien tengo la strawberry. Además el pc es potente, 2400 dual core y buenas tarjetas, no lo entiendo. Voy a reinstalar el juego a ver... xD

Por cierto, es mi primera intervencion, mi debut, aunque llevo jugando al fm desde la 2002/03 xD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.