Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

Black_River

Errores de sesión en el foro

9 publicaciones en este tema

bueno, hemos handado un día con errores en el foro pero he aprendido a arreglarlo manualmente. Ahora estoy buscando un script que lo haga automáticamente y así no tengamos nunca el dichoso error.

lo destacado es que el foro ya rula!!!! :biggreen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

joe, ya era hora, pq llevo cojon de dias sin poder entrar

enga, a ver si hay suerte y consigues arreglarlo pa ziempre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, pues yo llevo como 2 meses que no me hace el inicio de sesion, bueno, mejor dicho, me hace lo siguiente: entro en el foro y meto el nick y la pass abajo del todo o en la seccion "Identificate" del menu de arriba, y bueno, lo pongo, le doy a enviar ... y nada, me sale un error de que no existe la pagina, entonces, le doy a atras en mi explorador, y entonces estoy otra vez en la pagina inicial del foro, le doy arriba a "Buscar"...y cuando entra en buscar, ya me pone arriba "Salir [thewolfer]", vamos, que ya me entro, es mu rarito no???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

thewolfer, yo tengo puesto lo de conectar en cada visita, asi me ahorro todo ese tiempo

a ver si de alguna forma lo consigues

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo pondria lo de conectar en cada visita, pero uso un firewall y tengo restringidas todas las cookies, y para hacer eso, necesita una cookie, asi que na, nun puedo, pero joer, deberia de funcionar bien eso no???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si, ese es el problema que me pasa ami desde hace mucho tiempo, bueno, ahora que veo que no soy el único voy a ver que se puede hacer :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

weno! creo que ya está arreglado!, ir probando y decirme q tal :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pos ya funciona, muxas gracias por el arreglo, ya no hay q hacer cositas raras pa conectar :j

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
:biggreen sólo edité un pequeño código y ya ta :biggreen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.