Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

Luckyluke

No Me Funcionan Los Skins

5 publicaciones en este tema

Pues lo q me sucede es q desde q instalé el Update 5.0.5 no me funciona ningún skin, tuve q reinstalar el juego, le instalé el parche, y cuando le pongo los skins, tenía el Chamaleon y me pone "cargando los datos del skin - Espera " y se queda así un ratazo y`no hace nada, no me acuerdo lo q tardaba en cargar un skin pero yo pierdo la paciencia y lo quito "Finalizando la Tarea" ¿Cuanto tarda en cargar un skin? el de MEMO tampoco... y quiero quitar el Metallic porq es feillo .... q me puede pasar. Los instalo bien, en data/skins y todo eso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser tema de memoria RAM... miralo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

intentalo hacer ocn todo cerrado...

cerra el archvio de sonido y esas cosas metele control + alt +supr y fijate las aplicaciones y solo deja el explorer ;)

deberias de limpiar la RAM y tien q ir mas rapido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Metiste todo el skin chamaleon correctamente??,digo, porke a mi tambien me pasaba esto, y no se, es muy basico, pero al final ese fue el problema, tenia que meter las dos carpetas que vienen con el skin, la Chamaleon y la Chamaleon Left, y recuerdo q yo solo puse la left. A lo mejor eso es. Intentalo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Metiste todo el skin chamaleon correctamente??,digo, porke a mi tambien me pasaba esto, y no se, es muy basico, pero al final ese fue el problema, tenia que meter las dos carpetas que vienen con el skin, la Chamaleon y la Chamaleon Left, y recuerdo q yo solo puse la left. A lo mejor eso es. Intentalo.

Q cracks! ya lo tengo, bueno la mitad, he conseguido instalar el Chamaleon left ... lo q me pasaba era q como decias solo ponia la carpeta del left y se ve q necesita la otra tb.

Ahora la de MEMO ... ni de coña, me bajao la última como la instalo? ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.