Rockero

No funcionan los Logos del FM15

4 publicaciones en este tema

Bueno, he colocado los logos en la carpeta graphics como todos los años y no los detecta el juego, ¿alguna idea?. :o

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, he colocado los logos en la carpeta graphics como todos los años y no los detecta el juego, ¿alguna idea?.

No tengo la beta pero imagino que habrá que limpiar caché y recargar apariencia, como en otros versiones del juego, ¿probaste a hacerlo antes de iniciar la partida?

2 miembros les gusta esto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi si me los detecta.

Supongo que si, pero en preferencias - interfaz ¿has dado a recargar apariencia?

Prueba también a salir y entrar en el juego, creo recordar que a veces no lo coge a la primera.

Editado por mabormu
1 miembro le gusta esto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Seee, le puse recargar skin y recargar cache, eso era suficiente antes, pero ahora no, tuve que salir, cargarlo de nuevo, limpiar la cache de nuevo y los cargo :)

2 miembros les gusta esto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. Es fácil!


Registrar una nueva cuenta

Iniciar sesión

Ya tiene una cuenta? Inicie sesión aquí.


Ingresar Ahora

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.