Ebner

Problema al iniciar el juego

7 publicaciones en este tema

Hola gente, estaba jugando normalmente hasta que se me crashea, y cada vez que lo quiero volver a abrir me aparece esto.

https://i.gyazo.com/2716eab8a5a83d6637dcac38e7a36f41.png

Alguna solución?

Esta es mi pc https://i.gyazo.com/92109170c1ff7fd2b1f52d8058f7cc1b.png

https://i.gyazo.com/913391762af2e38f00e1bd305e30952c.png

Editado por Ebner

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se pueden ver las imágenes, dice "page not found"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El hace 1 minuto, KokoKevin dijo:

No se pueden ver las imágenes, dice "page not found"

ahí lo arreglé

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El error dice algo del sistema de gráficos. Prueba a actualizar los drivers de tu tarjeta gráfica, a ver que tal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasaba lo mismo hoy y eh puesto dxdiag en ejecutar y eh visto que el acelerador 3d estaba deshabilitado lo e activado y ya me iba el juego bn

1 miembro le gusta esto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. Es fácil!


Registrar una nueva cuenta

Iniciar sesión

Ya tiene una cuenta? Inicie sesión aquí.


Ingresar Ahora

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.