Filippini

Error al editar el archivo config.xml

3 publicaciones en este tema

Saludos.

 

Desconozco si este tema va aquí o en otro subforo, de ser así que lo muevan los moderadores si lo creen oportuno. 

 

Les comento, andaba editando el archivo config.xml para añadir un logo que no venía incluido en un pack que descargué y al hacerlo la imagen me aparece de la siguiente manera:

 

2d0ia9i.png

 

Y esto fue lo que edite en el archivo de forma manual:

 

2rfd461.png

 

No sé si he introducido algún caracter que cree conflicto o no edité el archivo de forma correcta, por lo que les pido ayuda.

 

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te refieres al logopack 2.0 si está ese escudo. ¿lo tienes actuallizado?

Si usas otro pack, ¿has comprobado al abrir la foto si se ve bien (puede ser problema de la foto) y tiene el mismo formato?

Si en la foto está todo bien y quieres evitar editar el config manulmente, usa este sencillo programa para que te cree el config

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece más un problema de la imagen que del config.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. Es fácil!


Registrar una nueva cuenta

Iniciar sesión

Ya tiene una cuenta? Inicie sesión aquí.


Ingresar Ahora

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.