TheManager

"Ultimos Resultados" no aparece

6 publicaciones en este tema

Buenas, resulta que ahora cuando le doy a últimos resultados, mientras juego un partido no aparece nada, tampoco me aparecen informaciones de los otros partidos, ¿alguien me puede decir qué he tocado? Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Has cambiado de Skin recientemente o es el mismo que cuando te salía bien?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El hace 4 horas, mabormu dijo:

¿Has cambiado de Skin recientemente o es el mismo que cuando te salía bien?

No he cambiado de Skin ni nada por el estilo, he estado indagando en los foros oficiales y parece ser que le pasa a más gente, la solución está aquí.

Muchas gracias :)

El hace 4 horas, mabormu dijo:

¿Has cambiado de Skin recientemente o es el mismo que cuando te salía bien?

No he cambiado de Skin ni nada por el estilo, he estado indagando en los foros oficiales y parece ser que le pasa a más gente, la solución está aquí.

Muchas gracias :)

1 miembro le gusta esto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El hace 21 minutos, TheManager dijo:

No he cambiado de Skin ni nada por el estilo, he estado indagando en los foros oficiales y parece ser que le pasa a más gente, la solución está aquí.

Muchas gracias :)

¿Te funcionó con la solución que daban?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por favor, confirma si te funcionó (imagino que sí). Y gracias por compartirlo!!! ;-)

Por favor, confirma si te funcionó (imagino que sí). Y gracias por compartirlo!!! ;-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El hace 22 horas, mabormu dijo:

¿Te funcionó con la solución que daban?

 

El hace 10 horas, Hattori o ninja dijo:

Por favor, confirma si te funcionó (imagino que sí). Y gracias por compartirlo!!! ;-)

Por favor, confirma si te funcionó (imagino que sí). Y gracias por compartirlo!!! ;-)

Sí, en la carpeta oculta de preferences a la que hacen referencia, borrando el .xml de lo que me pasaba (en mi caso era latest scores) ya se solucionó.

Espero que os sirva de ayuda :)

El hace 22 horas, mabormu dijo:

¿Te funcionó con la solución que daban?

 

El hace 10 horas, Hattori o ninja dijo:

Por favor, confirma si te funcionó (imagino que sí). Y gracias por compartirlo!!! ;-)

Por favor, confirma si te funcionó (imagino que sí). Y gracias por compartirlo!!! ;-)

Sí, en la carpeta oculta de preferences a la que hacen referencia, borrando el .xml de lo que me pasaba (en mi caso era latest scores) ya se solucionó.

Espero que os sirva de ayuda :)

2 miembros les gusta esto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. Es fácil!


Registrar una nueva cuenta

Iniciar sesión

Ya tiene una cuenta? Inicie sesión aquí.


Ingresar Ahora

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.