NicoDM

Busqueda de preparadores va lento

10 publicaciones en este tema

He empezado una partida y ya llevo casi tres temporadas de juego, el problema que estoy teniendo es que cuando voy a la parte de búsqueda de preparadores me va bastante lento y antes no me pasaba para nada, no tengo muchisimas ligas cargadas(6 ligas de Europa jugables y alrededor de 40 mil jugadores cargados) y tengo actualizados los drivers de la placa. Lo que me parece mas extraño es que si voy a la búsqueda de jugadores en ojeo anda perfectamente y tendría que haber mas problemas ya que hay muchos mas jugadores que preparadores. Tengo bajado un filtro de preparadores para buscar mas rápido pero no creo q sea ese el problema. Necesito su ayuda. Como puedo agilizar esto? Que me recomiendan? Gracias. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Cómo de lento va? ¿Cuánto tiempo tarda en hacer búsquedas de ojeadores? no creo que sea por eso, pero prueba a hacer una búsqueda "limpia", sin ese filtro.

Entiendo que por el resto, el juego avanza "rápido" entre los días y no tienes más problemas en cuanto a la velocidad...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El hace 4 horas, Hattori o ninja dijo:

¿Cómo de lento va? ¿Cuánto tiempo tarda en hacer búsquedas de ojeadores? no creo que sea por eso, pero prueba a hacer una búsqueda "limpia", sin ese filtro.

Entiendo que por el resto, el juego avanza "rápido" entre los días y no tienes más problemas en cuanto a la velocidad...

Primero que nada gracias por contestar. Busca lento a comparacion de la busqueda de ojeo de jugadores normal, es jugable pero un poco molesto. El juego anda perfecto no se tilda nunca ni anda mas lento, es solo eso. Antes no me pasaba en partidas anteriores. Probare sacar ese filtro. Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

te bajaste el parche de las ligas argentinas?? a mi me pasa con ese parche, si lo saco anda perfecto, debe tener algún error eso..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El hace 8 minutos, mdfroman dijo:

te bajaste el parche de las ligas argentinas?? a mi me pasa con ese parche, si lo saco anda perfecto, debe tener algún error eso..

Sisi pero en esta partida no lo estoy usando. Estube jugando ahora y por ahi anda bien y por ahi no....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pero lo quitaste de la carpeta o lo seguís teniendo? sacalo de la carpeta directamente...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El hace 1 hora, mdfroman dijo:

pero lo quitaste de la carpeta o lo seguís teniendo? sacalo de la carpeta directamente...

Bueno dale voy a probar gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Comenta cómo te va, por favor... gracias!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya saque la estructura argentina. Tengo que decir que anda mejor pero por ahi mas lento o por ahi mas rapido(igualmente es mucho mas jugable que antes). Gracias por contestar a los dos(si no contesto rápido es porque trabajo). Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Publicado (editado)

Me pasa lo mismo, tal vez sea por la actualizacion  ya que antes no me pasaba. Es sobre una partida que ya venia jugando, asi que nada que ver con la liga argentina (que no tengo cargada). Estoy casi seguro que fue luego de actualizar.

Recien actualice el skin (uso el flutskin) a la version n1.8 y ahora va bien.

 

 

Editado por 9emi

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. Es fácil!


Registrar una nueva cuenta

Iniciar sesión

Ya tiene una cuenta? Inicie sesión aquí.


Ingresar Ahora

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.