Archived

This topic is now archived and is closed to further replies.

Canalla_Rosario

No Me Carga La Partida!

Recommended Posts

Bueno, resulta que tuve que formatear la PC por unos problemillas y tenía 2 partidas guardadas:

Una arrancada con el 6.0.2 puesto y otra arrancada con el 6.0.1, pero luego le metí el 6.0.2

Grabé las 2, formateé, instalé SÓLO el 6.0.2 y la que había arrancado con el 6.0.2 me carga, la otra no... estaba en el 2010 y me muero si la pierdo, dice cargando partida, se queda un rato, luego me minimiza el juego y sale No se pudo cargar la partida :S

Agradecería su ayuda, desde ya que estoy bajando el 6.0.1 para ver si es eso, así meto el 6.0.1 y luego el otro. Saludos.

Share this post


Link to post
Share on other sites

;) Q mala suerte... yo no se como solucionarlo lo de tu partida, pero lo q si hago es tener ñla partida guardada en 2 archivos, quiero decir q por ej... tengo Rosario Central 1 y RosarioCentral 2 ... por las dudas q alguna no me cargue ;)

De ultima proba instalando primero el6.0.1 y encima el 6.0.2 q teoricamente tendria q cargar la partida ...

Share this post


Link to post
Share on other sites

Bueno, reinstalé el FM, isntalé el 6.0.1 después el 6.0.2 y nada!!! A ver si alguien tiene idea de cómo solucionar??

Share this post


Link to post
Share on other sites

a mi me paso lo mismo con una partida que tenia con River, no supe como solucionarlo, y finalmente la perdi ;) encima estaba haciendo una historia con esa partida (doble ;))

Share this post


Link to post
Share on other sites

Reinstala el fm pero solo poniendo la 6.0.1 y dime ke tal ? ;)

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.