Archived

This topic is now archived and is closed to further replies.

Al Chemone

NO ME FUNCIONA EL FOROOOOOOOOOO

Recommended Posts

no me rula el foro, se me abre, se me abren las secciones, y los hilos disponibles, pero intetno abrir uno pa leerlo, y............

ERROR!!!

me dice siempre este mensaje

Template->make_filename(): Error - file does not exist

cada vez q intento abir un post

lo raro es q me deja escribir, PERO SOLO NUEVOS POSTS

leer uno existente no me deja

ah, y creo un post, pero luego me sale el mensaje

pero se crea bien, luego no puedo entrar ni leerlo

cojon de raro

se lo he dicho ya a black pol msn pa ver si me lo soluciona

a ver si alguno de vosotros se os ocurre pq pueda ser

pd. no leere vuestras respuestas pq no puedo, pero asi luego q me lo diga black pol msn si llegais a una solucion

Share this post


Link to post
Share on other sites

Eso a mi me pasaba pero si le pongo con la forma del post "normal" (TheXit) si que funciona pero son los otros no

Share this post


Link to post
Share on other sites

así que el problema está con los estilos? con el thexit funciona, voy a mirar si con los otros no.

al chemone le voy a cambiar el estilo que tiene y ya ta, así nos podrá leer

Share this post


Link to post
Share on other sites

Chemone deberias de pensar en la posibilidad de que el foro este hasta los web... de ti, no crees? :zz

Se ha enterado de la relacion que querias tener conmigo y claro, hasta el foro se ha revelado contra ti¡¡¡

Por cierto, vaya defensa eh¡¡¡

Belleti - Puyol - MILITO - Van...

:hmm :hmm

Share this post


Link to post
Share on other sites

Sisi, menuda defensa

Belleti - Puyol - MILITO - Van Gaal

mu wena defensa si

ala maño, no intentes picarme pq no lo vas a conseguir

la unica forma q tienes de poder ver esa defensa es en el championship manager, pq el zaragoza no va a vender a milito

asi q no te molestes

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.