Archivado

Este hilo está archivado y por tanto cerrado a incorporar nuevas respuestas.

tonho

Serie de errores

Recommended Posts

Aqui les dejo los errores que me ha ido dando la demo, a ver si me pueden ayudar.

1) Ejecuto la demo y no entra, da un error: "La memoria no se puede "read"". [Pense que seria un problema de descarga. Baje de nuevo la demo y reinstale. Nada. Reinstale 5 veces y nada.]

2) Busco por Internet la solucion y parece que la encuentro. Solo tenia que poner compatibilidad con Windows 200. [Lo pongo]

3) Cuando voy a ejecutar la demo, nada. No aparece nada. No carga nada. [busco por FMSite y encuentro una posible solucion al problema, ejecutar el juego en modo ventana]

4) Ejecuto en Modo Ventana y.... nada. No carga nada, como en el paso anterior. Ya no se que hacer para abrirlo. Si me pueden ayudar les estare muy agradecido.

Por favor.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Aqui les dejo los errores que me ha ido dando la demo, a ver si me pueden ayudar.

1) Ejecuto la demo y no entra, da un error: "La memoria no se puede "read"". [Pense que seria un problema de descarga. Baje de nuevo la demo y reinstale. Nada. Reinstale 5 veces y nada.]

2) Busco por Internet la solucion y parece que la encuentro. Solo tenia que poner compatibilidad con Windows 200. [Lo pongo]

3) Cuando voy a ejecutar la demo, nada. No aparece nada. No carga nada. [busco por FMSite y encuentro una posible solucion al problema, ejecutar el juego en modo ventana]

4) Ejecuto en Modo Ventana y.... nada. No carga nada, como en el paso anterior. Ya no se que hacer para abrirlo. Si me pueden ayudar les estare muy agradecido.

Por favor.

Saludos.

ahi creo k te tenes k ir a inicio mi pc en mi pc propiedades ahi opciones avanzadas configuracion del rendimiento ahi otra ve opciones avanzadas y le das abajo a cambiar pon el los dos tamaños 2000 le das a establecer y aceptar etc si te pide reiniciar reinicia ok espero averte ayudado

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He hecho lo que dices y sin reiniciar no sale nada. Me sigue sin cargar nada.

Voy a reiniciar a ver pero no tengo muchas esperanzas...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nada, he reiniciado pero esto sigue igual. No aparece nada. Es como si no se ejecutase.

Haber si me dais alguna otra solucion...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tengo el XP.

Lo pongo en compatibilidad con W2000 porque he leido que asi se soluciona, pero luego no me carga nada...

¡AYUDA!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi lo que me pasaba es que se me cerraba porque si. no me saltaba ningun cartel ni nada.. pero me baje el directx 9.0 de acá y me funciono despues..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Usuarios viendo esta sección   0 miembros

    Ningún usuario registrado viendo esta página.