Sign in to follow this  
davcang

Ayuda, no me sale la liga Española.

Recommended Posts

Hola a todos:
El problema que tengo es que instalo el juego creo manager y cuando quiero jugar no me sale la liga española(ni me deja agregarla), ni la Italiana, alemana, me salen en oscuro, alguien puede ayudarme, ya he desinstalado e instalado el juego y pasa lo mismo.
os dejo unas imagenes.
https://ibb.co/fNXORT

Edited by davcang

Share this post


Link to post
Share on other sites

Habrás añadido algún parche, base de datos u otras ligas defectuosos y te pasa por eso.

  • Thanks 1

Share this post


Link to post
Share on other sites

Hola Jose_Bcn, gracias por responder, sí, he bajado la actualización de aquí de FMSITE, es lo único, puede ser ese el problema?

Edited by davcang

Share this post


Link to post
Share on other sites
El hace 18 minutos, Jose_Bcn dijo:

Habrás añadido algún parche, base de datos u otras ligas defectuosos y te pasa por eso.

Efectivamente Jose, he eliminado los datos de la actualización y funciona perfectamente, estop solo me pasa a mi, o le ha pasado a alguien más, por lo que leo la gente juega sin problema con la actualización de fichajes entre otras cosas.
Gracias por tu ayuda y si alguien más tiene la forma de poder actualizar el juego sin tener este problema le estaré inmensamente agradecido.
Un saludo a todos. 

Share this post


Link to post
Share on other sites

Solo eso? Quizá sí aunque me extraña que fuera eso, la de fichajes te refieres?

Pásame el enlace del tema de la descarga a ver.

  • Thanks 1

Share this post


Link to post
Share on other sites
El hace 2 minutos, Jose_Bcn dijo:

Solo eso? Quizá sí aunque me extraña que fuera eso, la de fichajes te refieres?

Pásame el enlace del tema de la descarga a ver.

Está es la que me he descargado siguiendo los pasos que indican, tampoco es nada difícil, pero si la pongo, no me sale la liga española. un saludo y muchas gracias por tu ayuda.

 

Share this post


Link to post
Share on other sites

Deduzco que lo has metido en la carpeta correspondiente y demás. 

Ví que le dejaste un comentario al creador, te responderá rápido supongo.

  • Thanks 1

Share this post


Link to post
Share on other sites

Gracias Jose_Bcn por tu ayuda, espero que me conteste ya que no entiendo el problema, de todos modos estoy probando, ya que la ruta es la correcta.
Un saludo y gracias por tu tiempo.

Share this post


Link to post
Share on other sites

Nada hombre.

A ver si vas a tener dos bases de datos sin darte cuenta y una pisa la otra.

  • Thanks 1

Share this post


Link to post
Share on other sites

Creo que ya localice el problema, es al poner esta actualización, parece que es cuando pisa a la otra, no ibas mal encaminado, estoy haciendo pruebas aún, pero casi seguro que ese es el problema.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.